Introducción a 1-2-3 Spyware Free
Características principales
Pistas y consejos
Soporte técnico
Acuerdo de licencia de 1-2-3 Spyware Free
Software Recomendado
Smart PC
My Privacy
Document Trace Remover
Smart Data Recovery
Reach-a-Mail


About

Created using
htm2chm 3.0

Download it NOW!


Introducción a 1-2-3 Spyware Free

¡La protección contra spyware y adware puede ser fácil y eficaz! 1-2-3 Spyware Free es una premiada solución que escaneará exhaustivamente su PC para encontrar los componentes no deseados y le ayudará a eliminarlos. 1-2-3 Spyware Free va más allá del análisis y eliminación del spyware. Y no hace falta ejecutar 1-2-3 Spyware Free a mano – el inicio del programa a la hora establecida está disponible. La opción de actualización le permite tener siempre la versión más nueva y la base de spyware más reciente. Use la opción de deshacer para restaurar las entradas eliminadas y poder utilizar 1-2-3 Spyware Free con seguridad garantizada.
Las definiciones de spyware y adware se dan a continuación:
Spyware (programas espías):
Cualquier aplicación que recopila la información sobre la actividad en el PC de una persona u organización tanto en línea como fuera de ésta y que es capaz de guardar los datos recopilados localmente o enviarlos a terceros sin que el objeto de espionaje se entere de ello. El spyware puede recopilar la información sobre los correos electrónicos y hasta sobre contraseñas y números de tarjetas de crédito.
Adware (programas de anuncios no deseados):
Un programa que puede mostrar anuncios mientras esté ejecutado o mediante otros mecanismos se llama adware. A menudo estos sistemas publicitarios se integran en los programas gratuitos ayudando a los desarrolladores a cubrir los gastos o les rinden ganancias. No obstante, con el tiempo el adware empezó a gozar de mala fama, ya que muchas veces estos programas no sólo descargan y muestran los anuncios, sino que envían información sobre el usuario sin consentimiento expreso de éste.
¡Utilice 1-2-3 Spyware Free y siéntase seguro!
1999-2007 Smart PC Solutions, Inc


Características principales

1-2-3 Spyware Free encuentra en su PC componentes no deseados y le ayuda a eliminarlos.
El análisis llevará tiempo que depende de la potencia de su ordenador. ¡Por favor, tenga paciencia!
Opción de actualización
La opción de actualización le permite tener siempre la versión más nueva y la base de spyware más reciente. ¡Utilice 1-2-3 Spyware Free y siéntase seguro!
Opción de deshacer
Use la opción de deshacer para restaurar las entradas eliminadas y poder utilizar 1-2-3 Spyware Free con seguridad garantizada.
Tareas programadas
Y no hace falta ejecutar 1-2-3 Spyware Free a mano – el inicio del programa a la hora establecida está disponible.Usted puede elegir uno de los modos siguientes de funcionamiento:
  • Al iniciar
  • Una vez
  • Cada día
  • Cada semana
    • 1999-2007 Smart PC Solutions, Inc


Pistas y consejos

Actualmente, muchos programas espías utilizan los mismos nombres que el software corriente. Que no le confunda este hecho. Consulte los detalles y la ubicación de la entrada sospechosa. Aproveche la opción de deshacer para restaurar las entradas eliminadas y poder utilizar el programa con seguridad garantizada.
Utilice la opción de actualización de 1-2-3 Spyware Free con frecuencia y podrá estar seguro de que su PC está protegido.


Soporte técnico

Si usted necesita ayuda con 1-2-3 Spyware Free o tiene una pregunta, acuda a nuestro Soporte técnico.
Si necesita asistencia técnica o desea enviar informes sobre errores, por favor, contacte: Equipo de soporte — support@smartpctools.com
En cualquier momento, usted puede también utilizar nuestra página de Soporte en línea para contactar nuestro equipo de soporte.
Nuestro equipo está disponible para responder a sus preguntas 24 horas al día, excepto fiestas y fines de semana.
El soporte se proporciona en el idioma inglés.
Si usted tiene algún comentario o sugerencia acerca de cómo nuestro soporte técnico puede servirle de una manera mejor, por favor, escriba a support@smartpctools.com


Acuerdo de licencia de 1-2-3 Spyware Free

Por favor, lea este acuerdo de licencia de software detenidamente antes de utilizar el software. La utilización de 1-2-3 Spyware Free significa que acepta los términos y condiciones de este acuerdo de licencia y la garantía.
Todos los derechos de autor de 1-2-3 Spyware Free son la propiedad exclusiva de la compañía Smart PC Solutions, Inc. Por la presente Smart PC Solutions, Inc le concede la licencia no exclusiva y transferible para utilizar este producto de software y la documentación que lo acompaña de acuerdo con los términos siguientes y sólo para fines no comerciales.
1-2-3 Spyware Free puede ser distribuido gratis a condición de que el paquete de distribución no esté modificado sin permiso escrito por parte del titular del derecho de autor. Usted no puede hacer copias idénticas, alquilar, ceder en arriendo, vender, modificar el software. Cualquier utilización no autorizada de este tipo dará lugar a la terminación inmediata y automática de esta licencia y está penada por la ley con severas sanciones civiles y penales.
Este Acuerdo permanecerá en vigor durante un 1 año a partir de la fecha de descarga del Software. Una vez acabado este período, elimine o destruya su copia del software y obtenga una copia nueva de Smart PC Solutions, Inc.
1-2-3 SPYWARE FREE ES SUMINISTRADO A BASE DEL PRINCIPIO "TAL CUAL", SIN GARANTÍA DE ALGÚN TIPO EXPRESA O IMPLÍCITA. LA UTILIZACIÓN DEL SOFTWARE ES A SU RIESGO. EL AUTOR NO SERÁ RESPONSABLE DE LA PÉRDIDA DE DATOS, DAÑOS, PÉRDIDA DE BENEFICIOS O CUALQUIER OTRO TIPO DE PÉRDIDAS RESULTANTES DE LA UTILIZACIÓN O MALUTILIZACIÓN DEL SOFTWARE.
La instalación y la utilización de 1-2-3 Spyware Free significan que acepta los términos y condiciones de esta licencia.
Si usted no está de acuerdo con los términos de esta licencia, debe eliminar los archivos de 1-2-3 Spyware Free de sus dispositivos de almacenamiento y cesar la utilización del software.


Smart PC

¡Smart PC acelera su PC, lo hace más eficaz y lo libera de errores! Las funciones especiales de este nuevo programa garantizan su privacidad personal al navegar en la Web y protegen su PC contra robos de información!
En varios pasos fáciles usted puede hacer que su PC funcione más rápidamente, sea más limpio y no tenga errores. Lo puede hacer con ayuda la nueva herramienta de sistema – Smart PC. El programa corrige errores persistentes, elimina archivos no deseados y basura haciendo su PC más eficaz y fiable. Las funciones especiales del nuevo software le garantizan la privacidad personal al navegar en la Web y protegen su PC contra robos de información.
¡Arregle su PC!
Usted mismo puede reparar su sistema. Utilice el software para detectar, diagnosticar y solucionar todos los tipos de problemas de su PC. La utilización regular del programa permitirá que su ordenador funcione sin problemas, ni errores, ni fallos del sistema.
¡Limpie su PC!
El funcionamiento normal de su PC genera muchos archivos basura, unos de los cuales contienen la información privada. El programa detecta con facilidad los archivos sin usar y los elimina de una manera segura recuperando el valioso espacio en el disco, asegurando su privacidad personal y garantizando la seguridad.
¡Optimice su PC!
¿Desea que su ordenador sea más potente? El programa puede acelerar drásticamente el inicio de Windows y el rendimiento de todas las aplicaciones.
¡Protéjase contra el robo de identidad!
Las operaciones que realiza en su ordenador se registran y pueden estar expuestas a la divulgación sin autorización sin que usted se entere de ello. La herramienta le ayuda a mantener su privacidad personal al navegar en la Web y protegen su PC contra robos de información.
¿Qué diferencia hay entre Smart PC y Smart PC Professional?
Smart PC Professional se diferencia de la versión básica gracias a una variedad de posibilidades y muchas funciones adicionales.
Smart PC cumple las tres tareas importantes: Arreglar, Limpiar y Optimizar su PC.
Smart PC Professional hace cambios significativos en todas las secciones mencionadas.
Arregle su PC:
Añadidas varias opciones, tales como el control de los efectos de sonido de sistema y la posibilidad de limpiar la historia de las operaciones de programas.
Limpie su PC:
La herramienta de limpieza de Smart PC le ayudará a eliminar la información autocompletada incluyendo la información privada y los datos sobre las acciones del usuario. Además, puede visualizar estos elementos antes de eliminarlos.
Optimice su PC:
Una opción única fue añadida – “Acelerar Windows” que acelerará el funcionamiento de su PC.
Las siguientes herramientas del programa fueron mejoradas: log y deshacer, preferencias generales, programación de tareas. Sea un profesional: utilice Smart PC Professional que arreglará los problemas profesionalmente.
Nuestra edición actualizada y mejorada de Smart PC funciona en Windows 95/98/NT/2000/ME/XP. Esta edición de evaluación gratuita está disponible al público para la descarga en http://www.smartpctools.com.


My Privacy

My Privacy es una aplicación destinada para detectar la información confidencial almacenada en su ordenador que es vulnerable al acceso no autorizado por parte de los hackers. Tal vez, no tiene la idea de cuánta información privada contiene su ordenador y de la que talvez ya se olvidó. Su PC puede almacenar la información sobre su tarjeta de crédito, nombres de usuarios, contraseñas, así como archivos cookie que revelan su actividad en la web. El programa My Privacy encuentra la información personal y sugiere borrarla sin posibilidad de restauración. El software también evalúa el nivel de la protección de su privacidad y ofrece posibilidades de maximizarlo. Por favor, tenga en cuenta que ningún antispyware le protegerá contra robos de información. Ha de estar consciente de qué información confidencial está almacenada en su ordenador y dónde se ubica. Debe eliminar estos datos regularmente haciendo que el robo de información sea un imposible.
My Privacy trabaja con los navegadores Internet Explorer, Mozilla Firefox y Netscape.
Además, ni hace falta iniciar la aplicación cada vez que lo necesite, ésta hará toda la rutina por usted y le ahorrará su tiempo valioso. Puede estar totalmente seguro de que sus datos o tráfico interactivo de Internet está protegido por todo el camino. ¡Es fácil! No tiene más que activar la limpieza automática de todas las huellas.
Eche un vistazo a los tipos de información que My Privacy detecta en su equipo:
Páginas web visitadas
My Privacy muestra las direcciones de Internet que introdujo en el navegador o visitó.
Archivos cookie de Internet
Mientras navega en Internet, los sitios web envían archivos cookie que se almacenan en su equipo. Estos archivos contienen la información sobre su identidad y preferencias. Con la ayuda de My Privacy puede eliminar regularmente la información almacenada en los archivos cookie de su sistema, garantizando su privacidad en Internet.
Datos privados
My Privacy localiza y clasifica los tipos siguientes de los datos privados en su PC:
  • 1. Datos privados de carácter personal
  • 2. Nombres de inicio de sesión, contraseñas
  • 3. Información financiera incluyendo los números de tarjetas de crédito
  • 4. Otra información
    • Una vez localizada esta información, puede eliminarla toda o sólo una parte de ella. Entonces puede estar seguro de que sus datos no serán trofeo de los numerosos hackers.
    Archivos temporales de Internet
    Mientras navega en Internet, la información de cada sitio web que visitó se almacena en su equipo. Los navegadores web no pueden garantizar la privacidad total, ya que no eliminan todos los archivos ocultos que contienen los datos sobre su actividad. My Privacy le echará una mano para solucionarlo.
    Gráfica
    La carpeta de los archivos temporales de Internet de su ordenador almacena no sólo los sitios web visitados, sino su parte gráfica también. Sin contar el carácter personal de esta información, ocupa mucho espacio en su disco duro y puede almacenarse prácticamente sin límite ninguno. My Privacy le permitirá evaluar el volumen de esta información y eliminar los archivos gráficos innecesarios.
    ¡Estar protegido es mantener la seguridad!
    El programa My Privacy está destinado para mostrarle sus datos privados de los que tal vez no haya sospechado y borrar la información excesiva que representa amenaza para su seguridad.
    El software no recopila sus datos personales, sino que sólo los detecta en su equipo.
    La cooperación con Regsoft.com, el servicio líder de registro de software en los Estados Unidos que proporciona opciones seguras de compra, testimonia nuestra honradez.
    Todas las transacciones de RegSoft.com están protegidas por el nivel más alto de encriptación (el nivel más alto permitido por las leyes de los EE.UU.) gracias a su colaboración con Thawte.com, la compañía más grande de certificación en todo el mundo.
    Servicio proporcionado por RegSoft.com
    9625 West 76th Street, Suite 150, Eden Prairie, MN 55344 USA
    1-877-RegSoft.com (1-877-734-7638)
    Nuestra edición actualizada y mejorada de My Privacy funciona en Windows 95/98/NT/2000/ME/XP. Esta edición de evaluación gratuita está disponible al público para la descarga en http://www.smartpctools.com .


Document Trace Remover

Document Trace Remover es una herramienta analítica para analizar los documentos de MS Office: Microsoft Word, Microsoft Excel, Microsoft PowerPoint para prevenir la divulgación no autorizada de la información privada. Estas aplicaciones insertan la información sobre el nombre del autor, autores (anteriores), nombre de la compañía(s), cuántas veces el documento fue guardado y otras propiedades integradas y personalizadas, que pueden violar su privacidad. Document Trace Remover debe advertirle acerca de esta información. ¡Sea profesional en su trabajo de oficina y prevenga la divulgación no autorizada de su información privada!
Document Trace Remover le proporciona los siguientes beneficios básicos:
Análisis del documento
Las propiedades predeterminadas de documentos Microsoft Office incluyen algunas propiedades integradas que contienen el nombre del documento, nombre del autor, el patrón utilizado y otras propiedades personalizadas.
Estas propiedades pueden causar daño a su privacidad, ya que contienen la información bien completa y detallada sobre quién, cuándo y cuántas veces editó el documento así como también la información acerca de su compañía y(ó) nombre de su ordenador.
Documento seguro
Con ayuda de Document Trace Remover usted podrá reemplazar o eliminar la información personal o comercial en los archivos de MS Office, por ejemplo, el nombre de usuario, siglas y el nombre de la compañía. Usted no tiene más que elegir un archive o carpeta e introducir los nuevos valores y Document Trace Remover hará lo demás por usted.
Todos los autores anteriores y otra información similar añadida a la hora de editar el documento será eliminada para garantizar su seguridad.
Nuestra edición actualizada y mejorada de Document Trace Remover funciona en Windows 95/98/NT/2000/ME/XP. Esta edición de evaluación gratuita está disponible al público para la descarga en http://www.smartpctools.com .


Smart Data Recovery

Smart Data Recovery è un tool gratuito per il recupero dati sui sistemi operativi Windows. Supporta i file system FAT e NTFS. Il software permette di ricuperare i dati su disco rigido, camera digitale e altri dispositivi di archiviazione, quali dischetti, unità flash, unità USB, schede memoria - memory stick, PC card, multimedia card, secure digital card.
Smart Data Recovery consente di recuperare file di qualsiasi tipo - documenti MS Office, immagini, file mp3 e zip.
L’edizione aggiornata e migliorata di Smart Data Recovery funziona su Windows NT/2000/XP/2003.
Questa ultima versione è disponibile per il download presso http://www.smartpctools.com .


Reach-a-Mail

Reach-a-Mail es un programa de correo electrónico basado en USB. A partir de ahora todo tu correo estará contigo dondequiera que vayas. Es suficiente tener un dispositivo USB para recibir y enviar mensajes de correo desde cualquier ordenador y no hace falta instalar ningún software. Ahorrarás un montón de tiempo gracias a Reach-a-Mail, y gozarás de una privacidad total de toda tu correspondencia electrónica, ya que no es necesario guardar nada en el ordenador. Estarás sorprendido por la facilidad de uso del programa.
¡Reach-a-Mail es un programa de correo electrónico basado en USB para la gente activa y móvil!
El software está disponible para la descarga gratuita en http://www.smartpctools.com